pip 升级 redis 包到 >=2.10.5